WordPress: AdServe Sicherheitslücke behoben

31. Januar 2008

WordPress Logo

Nachdem wir gestern über die Sicherheitslücke im WordPress-Plugin AdServe 0.2 berichtet haben, gibt es seit heute gibt es ein Update von AdServe auf die Version 0.3. mit der Beschreibung „Fixed security hole – Thanks to Alboth“.

Dank für Dank! Doch eigentlich sollte der Autor lieber dem Hacker, denn uns danken. Wie denn auch sei, Hauptsache der Fix ging schnell und kann kann hier heruntergeladen werden.

Siehe auch:

WordPress: Admin-Passwort gefällig? Sicherheitslücke in Plugin AdServe 0.2

Ähnliche Artikel:

Meta-Daten



Auch mal Kommentieren:

Kommentar